Telefon Handsfree fuq barra
video
Telefon Handsfree fuq barra

Telefon Handsfree fuq barra

Introduzzjoni qasira It-telefon handsfree SC-WR01 fuq barra huwa mfassal għal komunikazzjoni affidabbli fl-aktar ambjenti ħorox. Mibnija b'akkomodazzjoni imħatteb, issiġillata u ċċertifikata biex tilħaq standards stretti tal-IP, hija reżistenti għall-ilma, trab u kundizzjonijiet estremi tat-temp. Iddisinjat għal industriji bħaż-żejt u l-gass, il-baħar, il-minjieri, it-trasport u l-manifattura, dan it-telefon jiżgura komunikazzjoni ċara u mingħajr interruzzjoni anke f'postijiet storbjużi jew perikolużi.

Deskrizzjoni

Introduzzjoni qasira

 

L-SC-WR01telefon handsfree fuq barrahija mfassla għal komunikazzjoni affidabbli f'ambjenti ta 'barra u industrijali esposti għax-xita, trab, storbju, u kundizzjonijiet tat-temp li jinbidlu. Huwa adattat għal siti ta 'trasport, faċilitajiet taż-żejt u tal-gass, applikazzjonijiet tal-baħar, żoni tal-minjieri, fabbriki, u postijiet oħra fejn hija meħtieġa komunikazzjoni tal-vuċi dejjiema. It-telefon jappoġġja għażliet ta 'komunikazzjoni SIP, analoga u diretta tal-fibra ottika, b'PoE disponibbli għal konfigurazzjonijiet ta' netwerk adattati. Operazzjoni bl-idejn-ħieles, tisselezzjona ta 'emerġenza, ċwievet illuminati mhux obbligatorji, u dawl estern ta' allarm jipprovdu komunikazzjoni flessibbli għal rekwiżiti differenti tas-sit.

 

Karatteristiċi tal-Prodott

 

  1. It-telefon handsfree fuq barra juża kompartiment kompost durabbli ddisinjat għal użu fil-beraħ u industrijali, b'reżistenza tajba għall-impatt u l-ilbies ta 'kuljum.
  2. Tastiera sħiħa b'funzjonijiet ta' memorja hija pprovduta, b'tasti illuminati fakultattivi għall-użu f'ambjenti ta'-dawl baxx.
  3. Is-swiċċ manjetiku tal-ganċ tal-qasab jipprovdi tħaddim affidabbli tal-idejn u jgħin biex it-telefon jinżamm magħluq b'mod sikur f'kundizzjonijiet ta 'barra.
  4. Power over Ethernet (PoE) huwa disponibbli għal konfigurazzjonijiet tan-netwerk kompatibbli, li jippermetti li l-enerġija u l-konnettività tan-netwerk jiġu pprovduti permezz tal-konnessjoni Ethernet u tissimplifika l-installazzjoni fuq-post.
  5. L-idejn huwa magħmul minn plastik ta 'inġinerija durabbli għal reżistenza mtejba għall-impatt u użu barra.
  6. Jappoġġja komunikazzjoni bil-vuċi full-duplex, b'ħin medju ta' konnessjoni tas-sejħa ta' inqas minn 3 sekondi taħt kundizzjonijiet normali, mhux-imblukkanti.
  7. Numri multipli ta' hotline jistgħu jiġu-maħżuna minn qabel għal tisselezzjona malajr u sejħiet ta' emerġenza one-touch.
  8. Jappoġġja s-settings ta' ringtone u volum aġġustabbli, skoperta ta' għadd ta' ring-, u hang-awtomatiku wara li jinstab tone okkupat.
  9. Jista 'jiġi installat dawl ta' allarm mhux obbligatorju biex jipprovdi indikazzjoni viżwali li titteptep meta tiġi riċevuta sejħa deħlin.

 

Parametri Bażiċi

 

Piż

8KG

Output awdjo

30W

Materjal tal-qoxra

Materjal ġdid kompost

Materjal tat-tastiera

tas-silikonju

Komunikazzjoni

Protokoll SIP, Analog, u fibra ottika diretta

 

product-850-849

 

Konfigurazzjoni tal-Prodott

 

Netwerk

  • Jappoġġja SIP V1 (RFC2543) u SIP V2 (RFC3261), b'appoġġ ta 'backup u proxy server.
  • Jappoġġja l-mod ta' konnessjoni peer-to-peer.
  • Jappoġġja IP statiku, DHCP, u konfigurazzjoni tan-netwerk PPPoE.
  • Jappoġġja tliet modi DTMF: fil--band, RFC2833, u SIP INFO.
  • Jappoġġja l-modi bridge u router.

Awdjo

Jappoġġja L16G u G.722 kodifikazzjoni awdjo HD wideband.

Jappoġġja G.711a/u, G.726, G.729a/b, G.723, u codecs oħra tal-kompressjoni tal-awdjo.

Jappoġġja VAD (Voice Activity Detection), CNG (Comfort Noise Generation), u AJB (Automatic Jitter Buffer).

Karatteristiċi Speċjali

1. One-Touch IP Reporting
One-touch IP Reporting: Agħfas u żomm il-buttuna idejn-free għal madwar 10 sekondi, imbagħad itlaqha biex tirrapporta awtomatikament l-indirizz IP tal-apparat. Inkella, erfa' l-idejn u daħħal **9114 biex tirrapporta l-indirizz IP.
2. Ħames Kontijiet SIP
Ħames kontijiet SIP: It-telefon handsfree ta 'barra jappoġġja ħames reġistrazzjonijiet ta' kontijiet SIP. Jekk il-kont kurrenti ma jistax jiġi rreġistrat, l-apparat awtomatikament jaqleb għall-kont li jmiss biex jgħin biex tinżamm il-komunikazzjoni.

3. Buttuni ta 'Emerġenza
Buttuni ta' emerġenza: Żewġ buttuni ta' emerġenza jistgħu jiġu kkonfigurati b'numri magħżula għal tisselezzjona malajr u sejħiet ta' emerġenza one-touch.
4. Metodi ta 'Konfigurazzjoni
Konfigurazzjoni flessibbli: Is-settings tal-apparat jistgħu jiġu kkonfigurati permezz tal-interface tal-web, tastiera, jew Telnet, li jipprovdu għażliet multipli għall-installazzjoni u l-manutenzjoni.

 
 

Dijagramma tad-Dimensjoni

outdoor handsfree telephone dimension diagram

 

 

FAQ

 

Q: Nista 'nixtri aċċessorji separatament? Per eżempju, handsets, buttuni, kelliema, tastieri, eċċ.

A: Iva. Aċċessorji kompatibbli bħal handsets, buttuni, kelliema, u tastieri jistgħu jiġu forniti separatament. Jekk jogħġbok ikkonferma l-mudell tat-telefon meta tordna partijiet ta 'sostituzzjoni.

Q: X'inhi l-politika tal-garanzija tal-prodott?

A:Il-prodott huwa kopert minn garanzija ta' sentejn għal -ħsara mhux umana, soġġetta għat-termini tal-garanzija applikabbli.

Q: It-telefon handsfree fuq barra jappoġġja l-komunikazzjoni SIP?

A: Iva. Jappoġġja SIP V1 (RFC2543) u SIP V2 (RFC3261), kif ukoll għażliet ta 'komunikazzjoni analoga u diretta tal-fibra ottika skont il-konfigurazzjoni meħtieġa.

Q: In-numri ta 'emerġenza jistgħu jiġu pprogrammati fit-telefon?

A: Iva. Numri multipli ta' hotline jistgħu jiġu pre-maħżuna, u żewġ buttuni ta' emerġenza jistgħu jiġu kkonfigurati b'numri magħżula għal sejħa ta' malajr.

 

 

It-tags Popolari: telefon handsfree fil-beraħ, iċ-Ċina manifatturi tat-telefon handsfree fil-beraħ, fornituri, fabbrika

Tista 'Tħobb ukoll

Basktijiet tax-Xiri