Telefon Ip Prova ta' Splużjoni
video
Telefon Ip Prova ta' Splużjoni

Telefon Ip Prova ta' Splużjoni

It-telefon IP splużjoni SC-EP01 huwa ddisinjat speċifikament għal ambjenti perikolużi bħal faċilitajiet taż-żejt u kimiċi, minjieri tal-metall, kurituri ta 'utilità taħt l-art, mini subway u awtostradi, impjanti tal-enerġija, imtieħen tal-azzar, tarznari, għelieqi taż-żejt, żoni ta' barra, u workshops industrijali kbar.

Deskrizzjoni

Deskrizzjoni tal-Prodotti

 

Il-SC-EP01 Telefon IP Splużjonihija ddisinjata għall-komunikazzjoni bil-vuċi f'postijiet industrijali fejn jistgħu jkunu preżenti gassijiet splussivi, fwar li jaqbad jew trab kombustibbli. Installazzjonijiet tipiċi jinkludu faċilitajiet taż-żejt u kimiċi, għelieqi taż-żejt, minjieri, impjanti tal-enerġija, imtieħen tal-azzar, mini u siti industrijali eżiġenti oħra.

Għal komunikazzjoni bbażata fuq l-IP-, l-SC-EP01 jappoġġja l-istandardNetwerks SIP/VoIPu jistgħu jgħaqqdu ma 'sistemi ta' komunikazzjoni IP kompatibbli. Verżjonijiet tal-fibra ottika analoga u diretta huma wkoll disponibbli għal proġetti li jużaw infrastruttura ta 'komunikazzjoni differenti.

It-telefon juża kompartiment imħatteb ta 'liga tal-aluminju u komponenti industrijali għal kundizzjonijiet operattivi eżiġenti. Ir-rekwiżiti ATEX u IECEx huma elenkati fl-informazzjoni attwali tal-prodott; iċ-ċertifikazzjoni applikabbli, il-marka ta'-splużjoni u l-konfigurazzjoni għandhom jiġu kkonfermati maċ-ċertifikat fornut qabel l-approvazzjoni tal-proġett.

 

Karatteristiċi tal-Prodott

 

  1. It-telefon juża kompartiment durabbli ta' liga tal-aluminju fondut die-iddisinjat għal ambjenti industrijali eżiġenti. Il-klassifikazzjoni finali tal-protezzjoni tal-kompartiment għandha tiġi kkonfermata, peress li l-paġna attwali fiha speċifikazzjonijiet kemm IP66 kif ukoll IP67.
  2. L-SC-EP01 jappoġġja l-istandardKomunikazzjoni SIP/VoIP, b'konfigurazzjonijiet analogi u diretti tal-fibra ottika disponibbli wkoll skont ir-rekwiżiti tal-proġett.
  3. An mhux obbligatorjuLoudspeaker ta '30W u dawl li jteptep LEDjistgħu jiġu miżjuda għal indikazzjoni ta'-sejħiet deħlin, allarmi u notifika tax-xandir.
  4. Numri ta' dial multipli ta' veloċità-jistgħu jinħażnu għal aċċess veloċi għal destinazzjonijiet ta' telefonati predefiniti.
  5. L-iskoperta tal--ċrieki tista' tiġi kkonfigurata biex tiskatta l-funzjoni tax-xandir meħtieġa wara n-numru ta' ċrieki ssettjat minn qabel.
  6. Ix-xandir tas-sejħiet ta'-grupp ewlieni-wieħed huwa appoġġjat skont l-apparat magħżul u l-konfigurazzjoni tas-sistema.
  7. L-indikatur LED jista 'jteptep meta tiġi riċevuta sejħa deħlin, u jipprovdi indikazzjoni ta' sejħa viżibbli f'żoni industrijali storbjużi.
  8. Buttuna ddedikata tal-intercom hija disponibbli għax-xandir u l-operat tal-intercom.
  9. It-telefon juża tastiera tal-istainless steel u korda tal-idejn tal-istainless steel għal reżistenza mtejba għall-korrużjoni u xedd fiżiku.
  10. Lukkett tal-bieb ta 'l-istainless steel jgħin biex iżżomm il-qoxra protettiva assigurata waqt l-installazzjoni fuq barra

 

Parametri Bażiċi

 

Daqs

346 * 301 * 138MM

Piż

8.5KG

Immarkar ta'-splużjoni

Ex db ib IIC T6 Gb/Ex tbllIC T80 grad Db

Materjal tal-qoxra

Liga tal-aluminju

Materjal tat-tastiera

azzar li ma jissaddadx

kulur

Aħmar, isfar (mhux obbligatorju)

Mod ta 'komunikazzjoni

Protokoll SIP, Analog, u fibra ottika diretta

Provvista ta 'enerġija

Provvista ta 'enerġija 220V (POE u DC huma fakultattivi)

Livell ta' protezzjoni

IP67

Temperatura operattiva

-20 grad sa +80 grad

Umdità operattiva

10-95%

 

explosion proof ip telephone​

 

Konfigurazzjoni tal-Prodott

 

Netwerk

  • Appoġġ SIP V1 (RFC2543), V2 (RFC3261) protokoll
  • Appoġġ backup server
  • Jappoġġja proxy servers u modi ta' konnessjoni peer-to-peer
  • Tisselezzjona stazzjonarja IP / DHCP / PPPoE
  • TFTP / DHCP / PPPoE naħa tal-klijent
  • Servizzi Telnet / HTTP / HTTPS
  • Appoġġ tan-netwerk tal-protokoll SNTP
  • Appoġġ DNS SRV (RFC3263)
  • Appoġġ in-naħa tal-klijent DNS, mibnija-fis-servizz NAT / DHCP
  • Appoġġ STUN intranet penetrazzjoni
  • Jappoġġja tliet modi DTMF: fil--band, RFC2833, SIP INFO
  • Appoġġ għall-modi bridge u router

Awdjo

  • Jappoġġja kodifikazzjoni ta 'definizzjoni għolja broadband: L16G u G.722;
  • Appoġġ G.711a / u, G.726, G.729a / b, G.723, iLBC u kodifikazzjoni oħra ta 'kompressjoni;
  • Appoġġ VAD (dete ction siekta), CNG (ħoss komdu);
  • Appoġġ AJB (jitbuffer awtomatiku); AEC (kanċellazzjoni ta' eku akustiku); AGC (kontroll tal-gwadann awtomatiku)

Karatteristiċi Speċjali

  • Tħabbir tal-indirizz IP:Agħfas u żomm il-buttuna idejn-free għal madwar 10 sekondi u erħiha, jew uża l-kodiċi tat-tastiera kkonfigurat biex tisma' l-indirizz IP attwali.
  • Riżerva tal-kont SIP:Jekk kont wieħed SIP ma jistax jirreġistra, it-telefon jista' jipprova kont ieħor konfigurat biex iżomm il-komunikazzjoni.
  • *114* - iħabbar l-indirizz IP attwali
  • *115* - timmodifika l-indirizz IP permezz tat-tastiera
  • *111* - ibda mill-ġdid it-telefon

 

Applikazzjonijiet ta' Telefon ta' Żona Perikoluża

 

It-Telefon IP SC-EP01 Prova ta' Splużjoni jista' jiġi kkonfigurat għal proġetti ta' komunikazzjoni fi:

  • faċilitajiet taż-żejt u tal-gass
  • impjanti kimiċi u petrokimiċi
  • operazzjonijiet tal-minjieri
  • siti għall-ġenerazzjoni tal-enerġija
  • faċilitajiet industrijali offshore u tal-baħar
  • mini industrijali u infrastruttura taħt l-art

Il-klassifikazzjoni meħtieġa tal-protezzjoni tal-isplużjoni-, il-protezzjoni ambjentali u l-konfigurazzjoni tal-komunikazzjoni għandhom jiġu kkontrollati għall-post speċifiku tal-installazzjoni.

 

Dimensjonijiet

explosion proof  telephone​

 

Għaliex Agħżel it-Telefon Industrijali Prova ta' Splużjoni tagħna

 

Aħna jispeċjalizzaw fil-manifattura ta 'tagħmir ta' komunikazzjoni industrijali għal ambjenti ħarxa. It-telefowns tagħna kontra l-isplużjoni jintużaw f'diversi industriji madwar id-dinja.

Vantaġġi ewlenin jinkludu:

• Manifattur professjonali tal-komunikazzjoni industrijali
• Disinn ta' sikurezza ta' splużjoni-durabbli
• Affidabbiltà għolja f'ambjenti perikolużi
• Spezzjoni u ttestjar ta 'kwalità stretti
• Esperjenza ta 'esportazzjoni globali
• Servizzi OEM u customization disponibbli
 

FAQ

 

Q: Hemm xi oġġetti personalizzati għal telefowns bi prova ta' splużjoni-?

T: Iva, nipprovdu servizzi personalizzati għal kuluri u ikoni.

Q: It-telefon industrijali tiegħek għal prova ta 'splużjoni jappoġġja konnessjonijiet VoIP jew analogi?

A: Iva, l-apparat jappoġġja kemm VoIP (SIP) kif ukoll sistemi analogi biex jissodisfa diversi rekwiżiti ta 'infrastruttura.

Q: Jista' dan it-telefon kontra l-isplużjoni jgħaqqad direttament ma' SIP PBX?

A: Iva. Il-verżjoni IP tappoġġja komunikazzjoni SIP standard u tista 'tiġi kkonfigurata għal konnessjoni ma' server SIP kompatibbli jew IP PBX.

Q: X'għandu jiġi kkonfermat qabel ma tordna l-verżjoni SIP?

A: Ikkonferma r-rekwiżiti tas-server SIP, il-konfigurazzjoni tan-netwerk, il-provvista tal-enerġija, iċ-ċertifikazzjoni tal-prova tal-isplużjoni meħtieġa-u aċċessorji fakultattivi bħall-lawdspiker jew id-dawl li jteptep.

 

 

Jekk qed tfittex Telefon IP ta 'Splużjoni jew Telefon ta' Żona Perikoluża affidabbli għal sistemi ta 'komunikazzjoni industrijali, tħossok liberu li tikkuntattjana għal aktar informazzjoni.
It-tim tekniku tagħna jista 'jipprovdi speċifikazzjonijiet dettaljati tal-prodott, konsultazzjoni tal-proġett, u soluzzjonijiet personalizzati għal ambjenti industrijali perikolużi.
 

It-tags Popolari: telefon ip prova ta 'splużjoni, manifatturi tat-telefon ip prova ta' splużjoni taċ-Ċina, fornituri, fabbrika

Tista 'Tħobb ukoll

Basktijiet tax-Xiri